RSS Feed
Knowledgebase : Upgrading to Loaded 7
     
LOADED COMMERCE V6.X TO VERSION 7 UPGRADE GUIDE PREPARATION Loaded 7 requires the following: 1. PHP version 5.3+ 2. IonCube loader 4.4.1 or higher. If your server does not meet these requirements, the upgrade will not be successful. Please check with...
Help Desk Software by Kayako Fusion